Here is how the data was calculated.

1. Total Population = PERSONS
2. Hispanic Alone = Hispanic
3. Non-Hispanic White = White
4. Non-Hispanic Black + Non-Hispanic Black and White = Black
5. Non-Hispanic Asian + Non-Hispanic Asian and White = Asian
6. Non-Hispanic American Indian and Alaska Native + Non-Hispanic American Indian and Alaska Native and White = AMINDIAN
7. Non-Hispanic Native Hawaiian and Other Pacific Islander + Non-Hispanic Native Hawaiian and Other Pacific Islander and White = PISLAND
8. Non-Hispanic Some Other Race = OTHER
9. Non-Hispanic Other Multiple Race = OTHERMLT
10. Total Population over 18 = PERSONS18
11. 18 Hispanic Alone = Hispanic18
12. 18 Non-Hispanic White = White18
13. 18 Non-Hispanic Black + 18 Non-Hispanic Black and White = Black18
14. 18 Non-Hispanic Asian + 18 Non-Hispanic Asian and White = Asian18
15. 18 Non-Hispanic American Indian and Alaska Native + 18 Non-Hispanic American Indian and Alaska Native and White = AMINDIAN18

16. 18 Non-Hispanic Native Hawaiian and Other Pacific Islander + 18 Non-Hispanic Native Hawaiian and Other Pacific Islander and White = PISLAND18

17. 18 Non-Hispanic Some Other Race = OTHER18

18. 18 Non-Hispanic Other Multiple Race = OTHERMLT18

This is based on the DOJ Guidance that is attached to this e-mail.

If you add 2-9 together you will get 1 (Total Population).

If you add 11-18 you will get 10 (Persons18).

Let me know if you have any questions.

Thank you,

Tony

Tony J. Van Der Wielen
Legislative Technology Services Bureau
GIS Manager
Phone: 608-283-1817
Fax: 608-267-6763
E-mail: Tony.vanderwielen@legis.wisconsin.gov <mailto:Tony.vanderwielen@legis.wisconsin.gov>
Thursday,
January 18, 2001

Part XV

Department of Justice

Guidance Concerning Redistricting and Retrogression Under Section 5 of the Voting Rights Act, 42 U.S.C. 1973c; Notice
DEPARTMENT OF JUSTICE
Office of the Assistant Attorney General, Civil Rights Division;
Guidance Concerning Redistricting and Retrogression Under Section 5 of the Voting Rights Act, 42 U.S.C. 1973c

AGENCY: Department of Justice.
ACTION: Notice.

SUMMARY: The Attorney General has delegated responsibility and authority for determinations under Section 5 of the Voting Rights Act to the Assistant Attorney General, Civil Rights Division, who finds that, in view of recent judicial decisions, it is appropriate to issue guidance concerning the review of redistricting plans submitted to the Attorney General for preclearance pursuant to Section 5 of the Voting Rights Act.


SUPPLEMENTARY INFORMATION: Section 5 of the Voting Rights Act of 1965, 42 U.S.C. 1973c, requires jurisdictions covered by the Act's special provisions to obtain a determination from either the Attorney General or the United States District Court for the District of Columbia that any change affecting voting, which they seek to enforce, does not have a discriminatory purpose and will not have a discriminatory effect. Beginning in April 2001, these jurisdictions will begin to seek preclearance of redistricting plans based on the 2000 Census. Based on past experience, it is the overwhelming majority of the covered jurisdiction will submit their redistricting plan to the Attorney General. As part of the Department's preparation for the upcoming redistricting cycle, Departmental representatives conducted a nation-wide outreach campaign to inform as many of the interested parties as possible of the manner in which it will analyze redistricting plans under section 5. Many of the contacts, both governmental entities and interested private citizens and groups, expressed the view that, in view of recent judicial decisions, it would be helpful for the Department to issue some general guidance in this area. These requests coincided with the Attorney General's view that, by identifying, in general terms, the Department's analytical approach, such guidance would serve a useful law enforcement purpose. This guidance is not legally binding; rather, it is intended only to provide assistance to entities and persons affected by the preclearance requirements of section 5. Approved OMB No. 1190-001 (expires December 31, 2001).

Guidance Concerning Redistricting and Retrogression Under Section 5 of the Voting Rights Act, as Amended, 42 U.S.C. 1973c

Following release of the 2000 Census data, the Department of Justice expects to receive several thousand submissions of redistricting plans pursuant to the preclearance provisions in Section 5 of the Voting Rights Act, 42 U.S.C. 1973c. The Civil Rights Division has received numerous requests for guidance concerning the procedures and standards that will be applied during review of these redistricting plans. Many of these requests refer to the role of the 2000 Census data in the Section 5 review process and to the Supreme Court's decisions in Shaw v. Reno, 509 U.S. 630 (1993), and later related cases. The "Procedures for the Administration of Section 5 of the Voting Rights Act," 28 CFR Part 51, provide detailed information about the Section 5 review process. Copies of these Procedures are available upon request and through the Voting Section Web Site (http://www.usdoj.gov/crt/voting). This document is meant to provide additional guidance with regard to current issues of interest. Citations to judicial decisions are provided to assist the reader but are not intended to be comprehensive. The following discussion provides supplemental guidance concerning the following topics:

- The scope of Section 5 review;
- The Section 5 "benchmark";
- how the benchmark plan is compared with the proposed plan;
- The considerations leading to the decision to interpose a Section 5 retrogression objection;
- how the benchmark plan is compared with the proposed plan;
- how the benchmark plan is compared with the proposed plan;
- how the benchmark plan is compared with the proposed plan.

The Scope of Section 5

The Supreme Court has held that under Section 5, a covered jurisdiction has the burden of establishing that a proposed redistricting plan does not have the purpose or effect of worsening the position of minority voters when compared to that jurisdiction's "benchmark" plan. Reno v. Bossier Parish School Board, 120 S. Ct. 866, 871-72 (2000). If the jurisdiction fails to show the absence of such purpose or effect, then Section 5 preclearance will be denied by the Department of Justice or the District Court for the District of Columbia.

The decision in the Bossier Parish School Board case addressed the scope of Section 5 review. Redistricting plans that are not retrogressive in purpose or effect must be precleared, even if they violate other provisions of the Voting Rights Act or the Constitution. The Department of Justice may not deny Section 5 preclearance on the grounds that a redistricting plan violates the one-person one-vote principle, on the grounds that it violates Shaw v. Reno, or on the grounds that it violates Section 2 of the Voting Rights Act. Therefore, jurisdictions should not regard Section 5 preclearance of a redistricting plan as preventing subsequent legal challenges to that plan by the Department of Justice. In addition, private plaintiffs may initiate litigation, claiming either constitutional or statutory violations.

Benchmark Plans

The last legally enforceable redistricting plan in force for a Section 5 covered jurisdiction is the "benchmark" against which a new plan is compared. See 28 CFR 51.54(b)(1). Generally, the most recent plan to have received Section 5 preclearance (or have been drawn by a federal court) is the last legally enforceable redistricting plan for Section 5 purposes. When a jurisdiction has received Section 5 preclearance for a new redistricting plan, or a federal court has drawn a new plan and ordered it into effect, that plan replaces the last legally enforceable plan as the Section 5 benchmark. See McDaniel v. Sanchez, 452 U.S. 130 (1981); Texas v. United States, 785 F. Supp. 201 (D.D.C. 1992); Mississippi v. Smith, 541 F. Supp. 1329, 1333 (D.D.C. 1982), appeal dismissed, 461 U.S. 912 (1983).

In Abrams v. Johnson, 521 U.S. 74 (1997), the Supreme Court held that a redistricting plan found to be unconstitutional under the principles of Shaw v. Reno and its progeny could not serve as the Section 5 benchmark. Therefore, a redistricting plan drawn to replace a plan found by a federal court to violate Shaw v. Reno will be compared with the last legally enforceable plan predating the unconstitutional plan. Absent such a finding of unconstitutionality under Shaw by a federal court, the last legally enforceable plan will serve as the benchmark for Section 5 review. Therefore, a jurisdiction is not required to address the constitutionality of its benchmark plan when submitting a redistricting plan and the question of whether the benchmark plan is constitutional will not be considered.
during the Department's Section 5 review.

Comparison of Plans
When the Department of Justice receives a Section 5 redistricting submission, several basic steps are taken to ensure a complete review. After the "benchmark" districting plan is identified, the staff inputs the boundaries of the benchmark and proposed plans into the Civil Rights Division's geographic information system. The staff then analyzes the proposed plan to determine whether it will reduce minority voting strength when compared to the benchmark plan, considering all of the relevant, available information. Although comparison of the census population of districts in the benchmark and proposed plans is the important starting point of any retrogression analysis, our review and analysis will be greatly facilitated by inclusion of additional demographic and election data in the submission. See 28 CFR 51.26(a). For example, census population data may not reflect objective differences in group voting behavior. Therefore, election history and voting patterns within the jurisdiction, voter registration and turnout information, and other similar information are very important to an assessment of the actual effect of a redistricting plan. This information is used to compare minority voting strength in the benchmark plan as a whole with minority voting strength in the proposed plan as a whole.

The Section 5 Procedures identify a number of factors that are considered in deciding whether or not a redistricting plan has a retrogressive purpose or effect. These factors include whether minority voting strength is reduced by the proposed redistricting; whether minority concentrations are fragmented among different districts; whether minorities are overconcentrated in one or more districts; whether available alternative plans satisfy the jurisdiction's legitimate governmental interests were considered; whether the proposed plan departs from objective redistricting principles set by the submitting jurisdiction, ignores other relevant factors such as compactness and contiguity, or displays a configuration that inexplicably disregards available natural or artificial boundaries; and, whether the plan is inconsistent with the jurisdiction's stated redistricting standards. See 28 CFR 51.59; see also 28 CFR 51.56-51.58.

A proposed plan is retrogressive under the Section 5 "effective" prong if its net effect would be to reduce minority voters' "effective exercise of the electoral franchise" when compared to the benchmark plan. See Beer v. United States, 425 U.S. 130, 141 (1976). The effective exercise of the electoral franchise usually is assessed in redistricting submisions in terms of the opportunity for minority voters to elect candidates of their choice. The presence of racially polarized voting is an important factor considered by the Department of Justice in assessing minority voting strength. A proposed redistricting plan ordinarily will occasion an objection by the Department of Justice if the plan reduces minority voting strength relative to the benchmark plan and a fairly-drawn alternative plan could ameliorate or prevent that retrogression.

Alternatives to Retrogressive Plans
If a retrogressive redistricting plan is submitted, the jurisdiction seeking preclearance of such a plan bears the burden of demonstrating that a less retrogressive plan cannot reasonably be drawn. In analyzing this issue, the Department takes into account constitutional principles as discussed below, the residential segregation and distribution of the minority population within the jurisdiction, demographic changes since the previous redistricting, the physical geography of the jurisdiction, the jurisdiction's historical redistricting practices, political boundaries such as cities and counties, and state redistricting requirements.

In considering whether less-retrogressive alternative plans are available, the Department of Justice looks to plans that were actually considered or drawn by the submitting jurisdiction, as well as alternative plans presented or made known to the submitting jurisdiction by interested citizens or others. In addition, the Department may develop illustrative alternative plans for use in its analysis, taking into consideration the jurisdiction's redistricting principles. If it is determined that a reasonable alternative plan exists that is non-retrogressive or less retrogressive than the submitted plan, the Department will issue an objection.

Preventing retrogression under Section 5 does not require jurisdictions to violate the one-person one-vote principle. See 52 FR 408 (Jan. 6, 1987). Similarly, preventing retrogression under Section 5 does not require jurisdictions to violate Shaw v. Reno and related cases.

The one-person one-vote issue arises most commonly where substantial demographic changes have occurred in some, but not all, parts of a jurisdiction. Generally, a plan for congressional redistricting that would require a greater overall population deviation than the submitted plan is not considered a reasonable alternative by the Department. For state legislative and local redistricting, a plan that would require overall population deviations greater than 10 percent is not considered a reasonable alternative.

In assessing whether a less retrogressive alternative plan can reasonably be drawn, the geographic compactness of a jurisdiction's minority population will be a factor in the Department's analysis. This analysis will include a review of the jurisdiction's historical redistricting practices and district configurations to determine whether the alternative plan would (a) abandon those practices and (b) require highly unusual features to link together widely separated minority concentrations.

At the same time, compliance with Section 5 of the Voting Rights Act may require the jurisdiction to depart from strict adherence to certain of its redistricting criteria. For example, criteria which requires the jurisdiction to make the least change to existing district boundaries, follow county, city, or precinct boundaries, protect incumbents, preserve partisan balance, or in some cases, require a certain level of compactness of district boundaries may need to give way to some degree to avoid retrogression. In evaluating alternative plans, the Department of Justice relies upon plans that make the least departure from a jurisdiction's stated redistricting criteria needed to prevent retrogression.

Prohibited Purpose

In those instances in which a plan is found to have a retrogressive effect, as well as in those cases in which a proposed plan is alleged to have a retrogressive effect but a functional analysis does not yield clear conclusions about the plan's effect, the Department of Justice will closely examine the process by which the plan
was adopted to ascertain whether the plan was intended to reduce minority voting strength. This examination may include consideration of whether there is a purpose to retrogress in the future even though there is no retrogression at the time of the submission. If the jurisdiction has not provided sufficient evidence to demonstrate that the plan was not intended to reduce minority voting strength, either now or in the future, the proposed redistricting plan is subject to a Section 5 objection.

**The 2000 Census**

The current population data are used to measure both the benchmark plan and the proposed redistricting plan. See 28 CFR 51.54(b)(2). "Department of Justice considers "the conditions existing at the time of the submission."); City of Rome v. United States, 446 U.S. 156, 186 (1980) "(most current available population data") to be used for measuring effect of annexations); Reno v. Bossier Parish School Board, 120 S. Ct. at 874 ("In § 5 preclearance proceedings * * * the baseline is the status quo that is proposed to be changed: If the change 'abridges the right to vote' relative to the status quo, preclearance is denied * * *").

For redistricting after the 2000 Census, the Department of Justice will, consistent with past practice, evaluate redistricting submissions using the 2000 Census population data released by the Bureau of the Census for redistricting pursuant to Public Law 94–171, 13 U.S.C. 141(c). Thus, our analysis of the effect of proposed redistricting plans includes a review and assessment of the Public Law 94–171 population data, even if those data are not included in the submission or were not used by the jurisdiction in drawing the plan. The failure to use the Public Law 94–171 population data in redistricting does not, by itself, constitute a reason for denial of preclearance. However, unless other population data can be shown to be more accurate and reliable than the Public Law 94–171 data, the Department of Justice will consider the Public Law 94–171 data to measure the total population and voting age population within a jurisdiction for purposes of its Section 5 analysis.

Pursuant to Part II of OMB Bulletin 00-02, any multiple-race response that included white and one of the five other race categories was allocated to the minority race listed in the response. Thus, the numbers above for Black/African American, Asian, American Indian/Alaska Native, Native Hawaiian or Other Pacific Islander and Other race reflect the total of the single race responses and the multiple-race responses in which the minority race and white race were listed. For example, for the Black/African American category, there were 261,142 single race responses and 1,242 multiple-race responses in which the races listed were White and Black/African American. This adds up to the total calculated above of 262,384.

The Other Multiple-Race category is comprised of all multiple-race responses where there is more than one minority race listed. The number above (2,330) reflects the total number of responses of forty-two such categories in the Columbia data where at least one response was indicated. In our analysis, we will examine this multiple-race data and if it appears that any one of these categories has significant numbers of responses (for example, if the Black/African American and American Indian/Alaska Native category, alone, indicates a significant number of responses), those responses will be allocated alternatively to each of the component single-race categories for analysis, as indicated in Part II of the OMB Bulletin. It is important to note that current research indicates that multiple-race responses are expected to be small. This is especially true with respect to multiple-race categories with two or more minority races. For example, in the Columbia data, the largest such groups are only 0.1 percent (American Indian/Alaska Native and Black/African American, and Asian and Black/African American). In light of this, the impact of such multiple-race responses on the Department of Justice’s analysis of census data pursuant to its responsibilities under the Voting Rights Act is expected to be minimal.

As in the past, the Department will analyze Hispanic voters as a separate group for purposes of enforcement of the Voting Rights Act. If there are significant numbers of responses which report Hispanics and one or more minority races for example, Hispanics who list their race as Black/African-American), those responses will be allocated alternatively to the Hispanic category and the minority race category.


Bill Lann Lee,
Assistant Attorney General, Civil Rights Division.

[FR Doc. 01-1468 Filed 1-17-01; 8:45 am]

BILLING CODE 4410-13-P
Hi Tad,

`sounds like the program had noticed an error due to the spatial editing process, and once you told it to fix itself, it was just letting you know that it recompiled. So based on the messages below it sounds like the problem was already corrected.

My best guess as to what is most likely happening is that there were block polygons that were grabbed during they overlay process because they were bordering the edge of the overlay polygon. When the program verified with the block point file to accumulate the population totals it found that those polygons on the edge were not meant to be grabbed and it was letting you know that it wanted to fix it and was asking permission, then letting you know the area was corrected. I can verify with Fred that my hypothesis is correct, but as I said, it sounds like the program has already corrected the issue.

Please let me know if you have any questions.

Thanks,

Ryan

From: tottman [mailto:tottman@gmail.com]
Sent: Thursday, May 19, 2011 6:04 PM
To: Van Der Wielen, Tony
Subject: autobound errors

Tony,

I'm running into the same problem Adam was earlier. I am assigning districts by overlay and I get a message such as:

District 74 is inconsistent!
768 Boundary Polygons vs. 765 Attribute Polygons. Click OK to FIX!

Then it does it and I get this:

For District: 74 The area was 1.920666911865 and was verified to be 1.87974763251698

This has happened to be both assigning by overlay at the block level and manual assigning CCD's at the CCD level.
Any thoughts on how to correct?

Thanks,

Tad
Hi Tad,

you create a new map document, add any random layer in it through Add Data, and go to layout view, can you adjust the data frame?

Ryan Squires
GIS Analyst
Legislative Technology Services Bureau
608-283-1814
Hi Tad,

I emailed Fred and his support staff this morning about the 3 issues (Overlapping Population _rror, Zero Area Plan Errors, and the Current District/Active Layer pop up application crash) that Adam and I discussed this morning. I will keep on them today to try to get a response in a reasonable amount of time this time.

I will write up a quick instructional sheet for you on how to create an inset, and how to set up a large scale (34”x44” ANSI E) print. If you would like me to just call you and walk you through the process I would be happy to do that as well, just let me know.

Please let me know if either of you have any additional questions.

Thanks,

Ryan

From: tottman [mailto:tottman@gmail.com]
Sent: Tuesday, May 03, 2011 10:05 AM
To: Van Der Wielen, Tony
Subject: Map printing assistance

Hi Tony,

I could use a refresher on how to print the maps. I'm having trouble printing the large size maps (can't get them to scale up) and I forgot how to take a portion of the map and blow it up and add it alongside the rest of the map.

Do you have a cheat sheet for that?

Thanks,

Tad

P.S. I know Adam has talked to you about the difficulty in switching districts, but it's become a real annoyance working on any new map. If I have to assign a new district from the toolbar, it crashes the program nearly every time once a map is filled with just a handful of districts.
To Adjust the Page Size and Layout:

1. Click File > Page and Print Setup
2. In Page and Print Setup, under Printer Setup select the name of the printer or plotter
   a. To adjust specific Printer settings (such as Plotter Print Quality), click Properties under Printer Setup.
      i. In the Plotter Properties, click the Paper/Quality tab. In this tab, the Print Quality can be set to a higher quality (Best), Maximum Detail can be enabled, and the specific plotter roll can be chosen
3. In Page and Print Setup, under Paper, select the Paper Size (ANSI E is the poster size), and orientation of the map.

To Adjust the Data Frame (Map Viewing Window) to a New Paper Size:

1. Click View > Layout View. The outer box represents the actual page. The dotted lines just inside the outer box represent the printable area of the page. The area where the map is actually visible is the Data Frame, or the area where your data will be visible.
2. Click Customize > ArcMap Options > Layout View tab. Check “Margins” under “Snap Elements To:”. Click Ok. This will allow you to drag the data frame’s corners in Layout View to the dotted lines, or margins of the printable area.
3. Click on the Data Frame (By default, it is called Layers and should highlight with blue anchor squares in the corners and edges). Drag the corner squares to the dotted line to maximize the data that can be displayed on the page. You can adjust the data frame however you want with other map objects, but anything that hangs over the dotted line will not be part of the print. I recommend exporting to PDF before printing to confirm that the map is not being cut off, and then print directly from the PDF.

To Create an Inset:

1. In Layout View, click Insert > Data Frame. A new Data Frame should appear in the middle of the screen.
2. Drag and drop any layers you want to see in the inset under the “New Data Frame” header in the Table of Contents.
3. Right click the new data frame header in the Table of Contents > Click Activate.
4. Click View > Data View. In Data View, you should be viewing the inset’s data. Zoom to the area approximately where you want the inset to show.
5. Click View > Layout View. In Layout View, the new data frame should still be activated (you can tell what data frame is activated if the data frame header in the
This has been a very brief summary of the process, so if you need any additional instruction, or would like someone to come over and go through a refresher with you, please just let me know.

Thanks!

Ryan

Ryan Squires
GIS Analyst
Legislative Technology Services Bureau
608-283-1814
Tad Ottman
Documents Responsive to
12/13/11 Subpoena