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FVl/: Field Calculations
I message

Ottman, Tad <Tad .Ot6n a n@iegi s.wisconsi n .gov>
To: tottman@gmail.com

-Original Message-
From: Van Der Wielen, Tony
Sent : Thu 3/17/2011 1:53 PM
To: Foltz, Adam; Ottman, Tad
Subject: Field Calculations

Here is how the data was calculated .

1 .

2 .

3 .

4.

5 .

Total Population = PERSONS

Hispanic Alone = Hispanic

Non-Hispanic White = White

Non-Hispanic Black + Non-Hispanic Black and White = Black

Non-Hispanic Asian + Non-Hispanic Asian and White = Asian

Tad Ottman <tottrnan@gmail . cam>

Thu , Ma r 17 , 2011 at 2:46 PM

6 , Non-Hispanic American Indian and Alaska Native + Non-Hispanic American Indian and Alaska Native and
White = AMINDIAN

7 . Non-H ispanic Nat ive Hawaiian and Other Pacific Islander + Non-Hispanic Native Hawaiian and Other
Pac ific Islander and White = PISLAND

8 .

9 .

Non-Hispanic Some Other Race = OTHER

Non-H ispanic Other Multiple Race = OTHERMLT

10. Total Population over 18 = PERSONSI8

11. 18 Hispanic Alone = Hispanic18

12. 18 Non-Hispanic White = Whitel8

13 . 18 Non-Hispanic Black + 18 Non-Hispanic Black and White = 6iack18

14. 18 Non-Hispanic Asian + 18 Non-Hispanic Asian and White = Asian18



15. 18 Non-Hispanic American Indian and Alaska Native + 18 Non-Hispanic American Indian and Alaska
Native and White = AM iNDIAN18

16 . 18 Non-Hispanic Native Hawaiian and Other Pacific Islander + 18 Non-Hispanic Native Hawaiian and Other
Pacific Islander and White = PIS LAND98

17 . 18 Non-Hispanic Some Other Race = OTHER18

18 . 18 Non-Hispanic Other Multiple Race = OTHERMLTI8

This is based on the DOJ Guidance that is attached to this e-mail,

If you add 2-9 together you will get 1(Tota l Population).

I f you add 11-18 you will get 10 (Persons l 8).

Let me know if you have any questions.

Thank you,

Tony

Tony J. Van Der Wielen
Legislative Technology Services Bureau
GIS Manager
Phone: 608-283-1817
Fax: 608-267-6763
E-mail: 7ony.uanderwielen@legis.wisconsin.gov <maii2o:7onY.vanderwielen@isgis.wisconsin.qovy

ge tdoc.cgi_dbname=2009_re giste r&docid=04-1 488-filed . pdP
421K



Thursday,
January 18, 2001

Part XV

Department of
Justice
Guidance Concerning Redistricting and

Retrogression Under Section 5 of the

VoYing Rights Act, 42 U.S.C. 1973c; Notice



5412 Federal Register/ Vol. 66, No. 12/Thursday, January 18, 2001/Notices

DEPARTMENT OF JUSTICE

Off ice of the Assistant Attorney
General, Civil Rights D ivi sion;
Guid ance Concerning Redistrict i ng
and Retrogression Under Section 5 of
the Vot ing Rights Act , 42 U .S.C. 1973c
aGENCV : Department of Justice.
ACTION: Notice.

SUMMARY: The Attorney General has
delegated responsibility and authority
for determinations under Section 5 of
the Voting Rights Act to the Assistant
Attorney General , Civil Rights Division,
who finds that, in view of recent
judicial decisions, it is appropriate to
issue guidance concerning the review of
redistricting plans submitted to the
Attorney General for preclearance
pursuant to Section 5 of the Voting
Rights Act .
FOR FURTHER INFORMATION CONTACT:
Joseph D. Rich, Acting Chief, Voting
Section, Civil Rights Division, United
States Department o f Just ice,
Washington, D.C. 2 0530 , (2 0 2 ) 5 14-
6018.
SUPPLEMENTARY INFORMATION: Section 5
of the Voting Rights Act of 1965, 42
U.S.C. 1973c , requires jvris dic tions
covered by the Act's spe cial provisions
to obtain a determination from either
the Attorney General or the Un ited
States District Court for the Distric t of
Columbia that a ny change affecting
voting, which they seek to enforce, does
not have a discriminatory purpose and
will not have a discriminatory effect.
Beginning i n Apri l 2001 , these

jurisdictions will begin to seek
preclearance o f redistricting p lans based
on the 2000 Census. Based on past
experience, the overwhelming majority
of the covered jurisdic tion will submit
their redistricting plan to the Attorney
General . As part of the Department's
preparation for the upcoming
redis tric t ing cycle, Departmental
representatives conducted a nation-wide
outreach campaign to inform as many of
the interested parties as possible of the
manner in which it wil l analyze
redistrict i ng plans under section 5.
Many of the contacts, bo th
governmental entities and interested
private citizens and groups, expressed
the view that, i n view of recent judicial
decisions, it would be helpfu l for the
Department to issue some general
guidance in this area. These requests
coinci ded with the Attorney General 's
view that, by identifying, in general
terms, the Department's analytical
approach, such guidance would serve a
useful law enforcement purpose. This
guidance is not legally binding; rather,
it is intended only to provide assistance

to entities and persons affected by the
preclearance requirements of section 5.
Approved OMB No. 1190-001 (expires
December 31, 2001).

Guidance Concerning Redistricting and
Retrogression Under Section 5 of the
Voting Rights Act, as Amended, 42
U.S.C. 1973c
Following release of the 2000 Census

data, the Department of Justice expects
to receive several thousand submissions
of redistricting plans pursuant to the
preclearance provisions in Section 5 of
the Voting Rights Act, 42 U.S.C. 1973c.
The Civil Rights Division has received
numerous requests for guidance
concerning the procedures and
standards that will be applied during
review of these redistricting plans.
Many of the requests relate to the role
of the 2000 Census data in the Section
5 review process and to the Supreme
Court's decisions in Show v. Reno, 509
U.S. 630 (1993), and later related cases.
The "Procedures for the

Administration of Section 5 of the
Voting Rights Act," 28 CFR Part 51,
provide detailed information about the
Section 5 review process. Copies of
these Procedures are available upon
request and through the Voting Section
Web Site (h#p://www.usdoj.gov/crt/
voting). This document is meant to
provide additional guidance with regard
to current issues of interest. Citations to
judicial decisions are provided to assist
the reader but are not intended to be
comprehensive. The following
discussion provides supplemental
guidance concerning the following
topics:

• The scope of Section 5 review;
= The Section 5 "benchmark";
• how the benchmark plan is

compared with the proposed plan;
- The considerations leading to the

decision to interpose a Section 5
retrogression objection;

> racially discriminatory purpose
under Section 5; and

• The use of 2000 Census data and
other information during Section 5
review.

The Scope of Section 5
The Supreme Court has held that

under Section 5, a covered jurisdiction
has the burden of establishing that a
proposed redistricting plan does not
have the purpose or effect of worsening
the position of minority voters when
compared to that jurisdiction's
"benchmark" plan. Reno v. Bossier
Parish School Board, 120 S. Ct. 866,
871-72 (2000). If the jurisdiction fails to
show the absence of such purpose or
effect, then Section 5 preclearance will
be denied by the Department of Justice

or the District Court for the District of
Columbia.
The decision in the Bossier Parish

School Board case addressed the scope
of Section 5 review. Redistricting plans
that are not retrogressive in purpose or
effect must be precleared, even if they
violate other provisions of the Voting
Rights Act or the Constitution. The
Department of Justice may not deny
Section 5 preclearance on the grounds
that a redistricting plan violates the one-
person one-vote principle, on the
grounds that it violates Shawv, Reno, or
on the grounds that it violates Section
2 of the Voting Rights Act, Therefore,
jurisdictions should not regard Section
5 preclearance of a redistricting plan as
preventing subsequent legal challenges
to that plan by the Department of
Justice. In addition, private plaintiffs
may initiate litigation, claiming either
constitutionai or statutory violations.

Benchmark Plans

The last legally enforceable
redistricting plan in force for a Section
5 covered jurisdiction is the
"benchmark" against which a new plan
is compared. See 28 CFR 51.54(b)(1).
Generally, the most recent plan to have
received Section 5 preclearance (or have
been drawn by a federal court) is the last
legally enforceable redistricting plan for
Section 5 purposes. When a jurisdiction
has received Section 5 preclearance for
a new redistricting plan, or a federal
court has drawn a new plan and ordered
it into effect, that plan replaces the last
legally enforceable plan as the Section
5 benchmark. See McDaniel v. Sanchez,
452 U.S. 130 (1981); Texas v. United
States, 785 F. Supp. 201 (D.D.C. 1992);
Mississippi v. Smith, 541 F. Supp. 13 29 ,
1333 (A.D.C. 1982), appeal dismissed,
461 U.S. 912 (1983).

In Abrams v, johnson, 521 U.S. 74
(1997), the Supreme Court held that a
redistricting plan found to be
unconstitutional under the principles of
Show v. Rena and its progeny could not
serve as the Section 5 benchmark.
Therefore, a redistricting plan drawn to
replace a plan found by a federal court
to violate Shawv. Reno will be
compared with the last legally
enforceable plan predating the
unconstitutional plan. Absent such a
finding of unconstitutionality under
Shawby a federal court, the last legally
enforceable plan will serve as the
benchmark for Section 5 review.
Therefore, a jurisdiction is not required
to address the constitutionality of its
benchmark plan when submitting a
redistricting plan and the question of
whether the benchmark plan is
constitutional will not be considered
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during the Department's Section 5
review.

Comparison of Plans
When the Department of Justice

receives a Section 5 redistricting
submission, several basic steps are taken
to ensure a complete review. After the
"benchmark" districting plan is
identified, the staff inputs the
boundaries of the benchmark and
proposed plans into the Civil Rights
Division's geographic information
system. Then, using the most recent
decennial census data, population data
are calculated for each of the districts in
the benchmark and proposed plans.

Division staff then analyzes the
proposed plan to determine whether it
will reduce minority voting strength
when compared to the benchmark plan,
considering all of the relevant, available
information. Although comparison of
the census population of districts in the
benchmark and proposed plans is the
important starting point of any
retrogression analysis, our review and
analysis will be greatly facilitated by
inclusion of additional demographic
and election data in the submission. See
28 CFR 51.28(a). For example, census
population data may not reflect
significant differences in group voting
behavior., Therefore, election history
and voting patterns within the
jurisdiction, voter registration and
turnout information, and other similar
information are very important to an
assessment of the actual effect of a
redistricting plan. This information is
used to compare minority voting
strength in the benchmark plan as a
whole with minority voting strength in
the proposed plan as a whole.
The Section 5 Procedures identify a

number of factors that are considered in
deciding whether or not a redistricting
plan has a retrogressive purpose or
effect. These factors include whether
minority voting strength is reduced by
the proposed redistricting; whether
minority concentrations are fragmented
among different districts; whether
minorities are overconcentrated in one
or more districts; whether available
alternative plans satisfying the
jurisdiction's legitimate governmental

+For e rcampl e, within a part icul ar ju ri sdiction
there may be l a rge di ff erences between the cetes of
Nmout among minority population s in different
azeas . Thus , a redistricting plan may result in a
significant, obje ctionable reduction of effective
minority vo ting s trength i f it changes district
boundaries to substitute poody -participating
minority populauons (for example, migrant worker
housing or institutional populations) for active
mino r i ty vot ers , even though the minotity
p er centages for the benchmark and proposed p l ans
are si m i l ar wh en measured by Census population
data.

interests were considered; whether the
proposed plan departs from objective
redistricting criteria set by the
submitting jurisdiction, ignores other
relevant factors such as compactness
and contiguity, or displays a
configuration that inexplicably
disregards available natural or artificial
boundaries; and, whether the plan is
inconsistent with the jurisdiction's
stated redistricting standards. See 28
CFR 51.59; see also 28 CFR 5 1 .56-51.58.
A proposed plan is retrogressive

under the Section 5 "effect" prong if its
net effect would be to reduce minority
voters" "effective exercise of the
electoral franchise" when compared to
the benchmerk plan. See Beer v. United
States, 425 U.S. 130, 141 (1976). The
effective exercise of the electoral
franchise usually is assessed in
redistricting submissions in terms of the
opportunity for minority voters to elect
candidates of their choice. The presence
of racially polarized voting is an
important factor considered by the
Department of Justice in assessing
minority voting strength. A proposed
redistricting plan ordinarily will
occasion an objection by the Department
of Justice if the plan reduces minority
voting strength relative to the
benchmark plan and a fairly-drawn
alternative plan could ameliorate or
prevent that retrogression.

Alternatives to Retrogressive Plans
If a retrogressive redistricting plan is

submitted, the jurisdiction seeking
preclearance of such a plan bears the
burden of demonstrating that a less-
retrogressive plan cannot reasonably be
drawn. In analyzing this issue, the
Department takes into account
constitutional princ!ples as discussed
below, the residential segregation and
distribution of the minority population
within the jurisdiction, demographic
changes since the previous redistricting,
the physical geography of the
jurisdiction, the jurisdiction's historical
redistricting practices, political
boundaries such as cities and counties,
and state redistricting requirements.

In considering whether less-
retrogressive alternative plans are
available, the Department of Justice
looks to plans that were actually
considered or drawn by the submitting
jurisdiction, as well as alternative plans
presented or made known to the
submitting jurisdiction by interested
citizens or others. In addition, the
Department may develop illustrative
alternative plans for use in its analysis,
taking into consideration the
jurisdiction's redistricting principles. If
it is determined that a reasonable
alternative plan exists that is non-

retrogressive or less retrogressive than
the submitted plan, the Department will
interpose an objection.
Preventing retrogression under

Section 5 does not require jurisdictions
to violate the one-person one-vote
principle. See 52 FR 488 (Jan. 6, 1987).
Similazly, preventing retrogression
under Section 5 does not require
jurisdictions to violate Showv. Reno
and related cases.
The one-person one-vote issue arises

most commonly where substantial
demographic changes have occurred in
some, but not all, parts of a jurisdiction.
Generally, a plan for congressional
redistricting that would require a greater
overall population deviation than the
submitted plan is not considered a
reasonable alternative by the
Department. For state legislative and
local redistricting, a plan that would
require overall population deviations
greater than 10 percent is not
considered a reasonable alternative.

In assessing whether a less
retrogressive alternative plan can
reasonably be drawn, the geographic
compactness of a jurisdiction's minority
population will be a factor in the
Department's analysis. This analysis
will include a review of the submitting
jurisdiction's historicalredishicting
practices and district configurations to
determine whether the alternative plan
would (a) abandon those practices and
(b) require highly unusual features to
link together widely separated minority
concentrations.
At the same time, compliance with

Section 5 of the Voting Rights Act may
require the jurisdiction to depart from
strict adherence to certain of its
redistricting criteria. For example,
criteria which require the jurisdiction to
make the least change to existing district
boundaries, follow county, city, or
precinct boundaries, protect
incumbents, preserve partisan balance,
or in some cases, require a certain level
of compactness of district boundaries
may need to give way to some degree to
avoid retrogression. In evaluating
alternative plans, the Department of
Justice relies upon plans that make the
least departure from a jurisdiction's
stated redistricting criteria needed to
prevent retrogression.

Prohibited Purpose
In those instances in which a plan is

found to have a retrogressive effect, as
well as in those cases in which a
proposed plan is alleged to have a
retrogressive effect but a functional
analysis does not yield clear
conclusions about the plan's effect, the
Department of Justice will closely
examine the process by which the plan
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was adopted to ascertain whether the
plan was intended to reduce minority
voting strength. This examination may
include consideration of whether there
is a purpose to retrogress in the future
even though there is no retrogression at
the time of the submission. If the
jurisdiction has not provided sufficient
evidence to demonstrate that the plan
was not intended to reduce minority
voting strength, either now or in the
future, the proposed redistricting plan is
subject to a Section 5 objection.

The 2000 Census
The most current population data are

used to measure both the benchmark
plan and the proposed redistricting
plan. See 28 CFR 51.54(b)(2)
(Department of Justice considers "the
conditions existing at the time of the
submission."); City of Rome v. United
States, 446 U.S. 156, 186 (1980) ("most
current available population data" to be
used for measuring effect of
annexations); Reno v. Bossier Parish
School Board, 120 S. Ct. at 8 74 ("In § 5
preclearance proceedings * * * the
baseline is the status quo that is
proposed to be changed: If the change

'abridges the right to vote' relative to the
status quo, preclearance is denied
. * , 1) .
For redistricting after the 2000

Census, the Department of Justice will,
consistent with past practice, evaluate
redistricting submissions using the 2000
Census population data released by the
Bureau of the Census for redistricting
pursuant to Public Law 94-171, 13
U.S.C. 141(c). Thus, our analysis of the
effect of proposed redistricting plans
includes a review and assessment of the
Public Law 94-171 population data,
even if those data are not included in
the submission or were not used by the
jurisdiction in drawing the plan. The
failure to use the Public Law 94-171
population data in redistricting does
not, by itself, constitute a reason for
denial of preclearance. However, unless
other population data can be shown to
be more accurate and reliable than the
Public Law 94-171 data, the Department
of Justice will consider the Public Law
94-171 data to measure the total
population and voting age population
within a jurisdiction for purposes of its
Section 5 analysis.

The 2000 Census Public Law 94-171
data for the first time will include
counts of persons who have identified
themselves as members of more than
one racial category. This decision
reflects the October 30,1997 decision by
the Office of Management and Budget
(OMB] to incorporate multiple-race
reporting into the federal statistical
system. See 62 FR 58782-58790. On
March 9, 2000, OMB issued Bulletin No.
00-02 addressing "Guidance on
Aggregation and Allocation of Data on
Race for Use in Civil Rights
Enforcement." Part II of that Bulletin
describes how such responses will be
allocated for use in civil rights
monitoring and enforcement.

For voting rights enforcement
purposes, the Department of Justice will
be guided by Part R of the Bulletin in
its use of Census data. The following is
an example, based on the data from the
1998 Dress Rehearsal Census in
Columbia, South Carolina, of how such
data will be allocated by the Department
when analyzing redistricting
submissions.

Total population ... . .. . ....... . .... . .. ... ..... . .. . ....... .. . .... . .. . .. . . .. . ........ .. .. .. . . .... .. .. . .
Non-Hispanic . . ...... . ...... . . . . . . . . ... . . ........ . . . . .. ... . . . . .. .. . .. . . . ... ... ... .. .. . ...... . . .... . . ...

White . .. .... . . . . ..... .. ... .. ... . .. ... ...... .. . . .. . . .... . . . . . ........ . .. . ...... . ..... . .. .. .....
Black or African American ............. . ............ .. ........ . ..... . .. . ... . . . ..
Asian ..... . . ........ .. . ... . . .. . ... . .. . .. . . .. . . . ...... . ... . ........ . .... .. ... . .. .... . .. .. . .....
American Indian/Alaska Native . .. . .... .. . . . .. . .. . ....... . ..... . ... . . . . .. . . ..
Native Hawaiian or Other Pacific Uslander . . .... . .. . .. . .... .. . .. .. . ..
Some other race ........................................................................
Other Multiple-Race (where more than one minority race is

Hispanic . ... . . . . ... . . . . ..... .. ... ... . .. .. . . . .. . . ..... .. . . . . .. . ... ... .. . .. . . .. ...... . . . .. .. ... . . ....... . .. .

Pursuant to Part II of OMB Bulletin
00-02, any multiple-race response that
included white and one of the five other
race categories was allocated to the
minority race listed in the response.
Thus, the numbers above for Black/
African American, Asian, American
Indian/Alaska Native, Native Hawaiian
or Other Pacific Islander and Some
other race reflect the total of the single
race responses and the multiple-race
responses in which the minority race
and white race were listed. For example,
for the Black/African American
category, there were 261,142 single race
responses and 1,242 multiple-race
responses in which the races listed were
White and Black/African American.
This adds up to the total calculated
above of 262,384.
The Other Multiple-Race category is

comprised of all multiple-race responses
where there is more than one minority
race listed. The number above (2,330)
reflects the total number of responses of

forty two such categories in the
Columbia data where at least one
response was indicated . In our ana lys i s,
we will examine this multiple-race data
and if it appears that any one of these
categories has significant numbers of
responses (for exampl e, i f the Black/
African American and American Ind i an/
Al aska Native category, a lone, indicates
a sign i ficant number of responses),
tho se responses wil l be allo cated
alternatively to each of the component
single-race categories for analysis, as
in di cated i n Part II of the OMB Bullet in.
It is important to note that curre nt
research indicates that mult iple-race
responses are expected to be small. This
is especially true with respect to
multiple-race categories with two or
more minority races. For example, in
the Columbia data, the largest such
groups are only 0 . 1 percent (American
Indian/Alaska Native and Black/
Afri can/Amexican; and Asi an and
Black/African American). In light of

662,140
649 ,413 (98 . 1%)
374,291 (56.5%)
262,384 (39 .6%)

6 . 161 ( 0.9%)
2,995 ( 0.5%)
375 ( 0.0%)
882 ( 0 . 1%)

2,330 ( 0.4%)
12,727 I 1 .9%)

this, the impact of such multiple-race
responses on the Department of Justice's
analysis of census data pursuant to its
responsibilities under the Voting Rights
Act is expected to be minimal.
As in the past, the Department will

analyze Hispanic voters as a separate
group for purposes of enforcement of
the Voting Rights Act. If there are
significant numbers of responses which
report Hispanics and one or more
minority races (for example, Hispanics
who list their race as Black/African-
American), those responses will be
allocated alternatively to the Hispanic
category and the minority race category.
Dated : January 71 , 2001 .

Bill Lann Lee,
Assistant Attorney Generol, Civil Rights
Division .
(FR Doc, 01-1488 ['iled 1-17-01; 8 : 45 am]
BILLING CODE 4116- 1 3-P



Hi Tad,

` sounds like the program had noticed an error due to the spatial editing process, and once
you told it to fix itself, it was just letting you know that it recompiled. So based on the
messages below it sounds like the problem was already corrected.

My best guess as to what is most likely happening is that there were block polygons that
were grabbed during they overlay process because they were bordering the edge of the
overlay polygon. When the program verified with the block point file to accumulate the
population totals it found that those polygons on the edge were not meant to be grabbed
and it was letting you know that it wanted to fix it and was asking permission, then letting
you know the area was corrected. I can verify with Fred that my hypothesis is correct, but as
I said, it sounds like the program has already corrected the issue.

Please let me know if you have any questions.

Thanks,

Ryan

From: tottman [mailto:tottman@gmail.com]
Sent: Thursday, May 19, 2011 6:04 PM
To. Van Der Wielen, Tony
Subject: autobound errors

Tony,

I'm running into the same problem Adam was earlier. I am assigning dis tric ts by overlay
and I get a message such as:

District 74 is incons istent !
768 Boundary Polygons vs. 765 Attribute Polygons. Click OK to FIX!

Then it does it and I get this:

For District: 74 The area was 1.920666911865 and was verified to be 1.87974763251698

this has happened to be both assigning by overlay at the block level and manual assigning
CCD's at the CCD level.



Any thoughts on how to correct?

Thapks,

Tad



Hi Tad,

` you create a new map document, add any random layer in it through Add Data, and go to
layout view, can you adjust the data frame?

Ryan Squires
GIS Analyst
Legislative Technology Services Bureau
608-283-1814



Hi Tad,

T emailed Fred and his support staff this morning about the 3 issues (Overlapping Population
_rror, Zero Area Plan Errors, and the Current Disirict/Active Layer pop up application crash)
that Adam and I discussed this morning. I will keep on them today to try to get a response in a
reasonable amount of time this time.

I will write up a quick instructional sheet for you on how to create an inset, and how to set up
a large scale (34"x44" ANSI E) print. If you would like me to just call you and walk you
through the process I would be happy to do that as well, just let me know.

Please let me know if either of you have any additional questions.

Thanks,

Ryan

From : tottman [maiito:tottman@gmail.com]
Sent : Tuesday, May 03, 2011 10:05 AM
Toe Van Der Wielen, Tony
Subject : Map printing assistance

Hi Tony,

I could use a refres her on how to print the maps. I'm having trouble printing the large s ize
maps (can't get them to scale up) and I forgot how to take a portion of the map and blow
it up and add it alongside the rest of the map .

Do you have a cheat sheet for that?

Thanks,

Tad

P.S. I know Adam has talked to you about the difficulty in switching districts, but it's
become a real annoyance working on any new map. If I have to assign a new district
from the toolbar, it crashes the program nearly every time once a map is filled with just a
handful of districts.



To Adjust the Page Size and Layout:

1. Click File > Page and Print Setup
2. In Page and Print Setup, under Printer Setup select the name of the printer or plotter

a. To adjust specific Printer settings (such as Plotter Print Quality), click
Properties under Printer Setup.

i. In the Plotter Properties, click the Paper/Quality tab. In this
tab, the Print Quality can be setto a higher quality (Best), Maximum
Detail can be enabled, and the specific plotter roll can be chosen

3. I n Page and Print Setup, under Paper, select the Paper Size (ANSI E is the poster size),
and orientation of the map.

To Adjust the Data Frame (Map Viewing Window) to a New Paper Size:

1. Click View > Layout View. The outer box represents the actual page. The dotted
lines just inside the outer box represent the printable area of the page. The area
where the map is actually visible is the Data Frame, or the area where your data will
be visible.

2. Click Customize > ArcMap Options > Layout View tab. Check "Margins" under
"Snap Elements To:". Click Ok. This will allow you to drag the data frame's corners in
Layout View to the dotted lines, or margins of the printable area.

3 . Click on the Data Frame (By default, it is called Layers and should highlight with blue
anchor squares in the corners and edges). Drag the corner squares to the dotted line
to maximize the data that can be displayed on the page. You can adjust the data
frame however you want with other map obiects, but anything that hangs over the
dotted line will not be pa rt of the print. I recommend exporting to PDF before
printing to confirm that the map is not being cut off, and then print directly from the
PDF.

To Create an Inset:

1. In Layout View, click Insert > Data Frame. A new Data Frame should appear in the
middle of the screen.

2. Drag and drop any layers you want to see in the inset under the "New Data Frame"
header in the Table of Contents.

3. Right click the new data frame header in the Table of Contents > Click Activate.
4. Click View > Data View. In Data View, you should be viewing the inset's data. Zoom

to the area approximately where you want the inset to show.
5. Click View > Layout View. In Layout View, the new data frame should still be

activated (you can tell what data frame is activated if the data frame header in the



table of contents is bold) . Use the normal zoom and pan tools to adjust the exa ct
da ta that i s visible in the inset . You can also use the blue anchors to adjust the exa ct
size and locat ion of the inset w ithin the layout view .

T hi s ha s been a ve ry brief summa ry of the process, so if you need any add itional instruc tion ,
or would like someone to come over and go through a refresher w ith you , please just let me
know .

Thanks!

Ryan

Ryan Squires
GIS Analyst
Legisiative Tecnnolagy Services Bureau
608-283-1 8 14
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